<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ar"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="ar"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="ar"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="ar"><!--<![endif]-->
<head>
<link rel="canonical" href="https://sabq.org/xvjWnS">
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="google-site-verification" content="8mDITILcwmCkXhXT_tM3CbJW4S_lEgj3uuAfhagtUI4" />
<link href="https://plus.google.com/+sabqorgnews" rel="publisher">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">
<meta property="fb:app_id" content="636292179804270" />
<meta name="Author" content="صحيفة سبق الإلكترونية" />
<meta name="copyright" content=" 2019 &copy; جميع الحقوق محفوظة لصحيفة سبق " />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="الحصيني: توقعات الصيف الأقسى أسطوانة مشروخة .. والرياض لن تسجّل 55 درجة" />
<meta property="og:type" content="article" />
<meta property="og:description" content="قلل الباحث في الطقس والمناخ عضو لجنة تسمية الحالات المناخية عبدالعزيز الحصيني؛ من دقة التوقعات التي تتنبأ بأن هذا الصيف سيكون الأقسى والأشد على مر الت" />
<meta id="metaDescription" name="description" content="قلل الباحث في الطقس والمناخ عضو لجنة تسمية الحالات المناخية عبدالعزيز الحصيني؛ من دقة التوقعات التي تتنبأ بأن هذا الصيف سيكون الأقسى والأشد على مر الت" />
<link rel="amphtml" href="https://mobile.sabq.org/amp/xvjWnS">
<meta property="og:image" content="https://cdn.sabq.org/uploads/media-cache/resize_800_relative/uploads/material-file/5cfe0458d0c1103a5f8b4633/5cfe044f7c12e.jpg" />
<meta property="og:url" content="https://sabq.org/xvjWnS" />
<meta property="og:site_name" content="صحيفة سبق الإلكترونية" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@https://www.twitter.com/sabqorg">
<meta name="twitter:title" content="الحصيني: توقعات الصيف الأقسى أسطوانة مشروخة .. والرياض لن تسجّل 55 درجة">
<meta name="twitter:description" content="قلل الباحث في الطقس والمناخ عضو لجنة تسمية الحالات المناخية عبدالعزيز الحصيني؛ من دقة التوقعات التي تتنبأ بأن هذا الصيف سيكون الأقسى والأشد على مر الت">
<meta name="twitter:image" content="https://cdn.sabq.org/uploads/media-cache/resize_800_relative/uploads/material-file/5cfe0458d0c1103a5f8b4633/5cfe044f7c12e.jpg?866433880">
<link rel="alternate" type="application/rss+xml" title="" href="https://sabq.org/rss" />
<title>  الحصيني: توقعات الصيف الأقسى أسطوانة مشروخة .. والرياض لن تسجّل 5</title>
<link rel="stylesheet" href="https://cdn.sabq.org/design/sabq-light/css/bootstrap.css?version=1.297" />
 <link rel="stylesheet" href="https://cdn.sabq.org/design/sabq-light/css/bootstrap-rtl.css?version=1.297" />
<link rel="stylesheet" href="https://cdn.sabq.org/assets/frontend/Lite/css/main.css?version=1.297" />
<link rel="stylesheet" href="https://cdn.sabq.org/assets/frontend/Lite/css/opta.css?version=1.297" />
<link rel="icon" href="https://cdn.sabq.org/favicon.ico?version=1.297" type="image/x-icon" />
<link rel="shortcut icon" href="https://cdn.sabq.org/favicon.ico?version=1.297" type="image/x-icon" />

<script data-cfasync="false" src="https://cdn.sabq.org/assets/js/base-header.js?version=1.297"></script>
<script src="https://cdn.sabq.org/assets/js/base.js?version=1.297"></script>
<script type="text/javascript">
                (function(){
                    var foxscript = document.createElement('script');
                    foxscript.src = '//js.foxpush.com/sabq.js?v='+Math.random();
                    foxscript.type = 'text/javascript';
                    foxscript.async = 'true';
                    var fox_s = document.getElementsByTagName('script')[0];
                    fox_s.parentNode.insertBefore(foxscript, fox_s);
                })();
            </script>

<script data-cfasync="true" type="text/javascript">
        _atrk_opts = { atrk_acct:"YSOWe1aMw6002K", domain:"sabq.org",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
<noscript><img src="https//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=YSOWe1aMw6002K" style="display:none" height="1" width="1" alt="" /></noscript>

<link id="chatwee-custom-css" rel="stylesheet" href="https://cdn.sabq.org/design/sabq-new/css/chat-style.css?version=1.297" />
<base href="/" />
</head>
<body data-ng-app="sabq">
<!--[if IE]>
        <div role="alert" class="alert alert-warning fade in not-support-floating">
            <button data-dismiss="alert" class="close" type="button"><span aria-hidden="true">×</span><span class="sr-only">Close</span></button>
            <h3> <i class="fa fa-warning"></i>
    عذراً المتصفح الخاص بك لا يدعم جميع خصائص هذا الموقع<br/>
    نرجو تحديث المتصفح الخاص بك الى اصدار انترنت اكسبلورر 10 او 11 حتى يدعم جميع الخصائص </h3>
</div>
<![endif]-->

<script type="text/javascript">
    var socialLoginUrl = "/social-login/social-network";
    var loginCheckUrl = "/login-check";
    var forgetPasswordUrl = "/forgot-password";
    var signupUrl ="/signup";
    $(function ()
    {
        $('body').on('submit','#ajax-form-login,#ajax-form-login-resp,#ajax-form-login-comment',function (e) {
            e.preventDefault();
            $('.alert-danger').remove();
            if($('#ajax-form-login-resp').is(':visible')) $('#login-popup').lightcase('resize');
            var $this = $(e.currentTarget),
                inputs = {};

            // Send all form's inputs
            $.each($this.find('input'), function (i, item) {
                var $item = $(item);
                if($item.is(':checkbox')){
                    if($item.is(':checked'))
                        inputs[$item.attr('name')] = 1;
                }else{
                    inputs[$item.attr('name')] = $item.val();
                }
            });

            // Send form into ajax
            if($(this).valid()){
            $.ajax({
                url: $this.attr('action'),
                type: 'POST',
                dataType: 'json',
                data: inputs,
                success: function (data) {
                    $("html, body").animate({ scrollTop: 0 }, "slow");
                    if (data.has_error) {
                        // Insert your error process
                        showAuthError(data.error);                    }
                    else {
                        // Insert your success process
                            skipReloadAnimation = true;
                        userStateChange(data.data, true);
//window.location = data.target_path;
                    }
                }
            });
        }
        });

        $('.ajax-logout').click(function (e) {
            e.preventDefault();
            $.ajax({
                url: $(this).attr('href'),
                complete: function () {
                    userStateChange();
                    if(typeof angular == "undefined"){
                        location.href = '/';
                    }
                }
            });
        });

    });
</script>
<header>
<div ng-controller="headerController" style="position: relative;">
<nav class="navbar nav-padding">
<div id="toggle">
<div class="one"></div>
<div class="two"></div>
<div class="three"></div>
</div>
<a class="logo" href="https://mobile.sabq.org/">
<img src="https://cdn.sabq.org/design/sabq-light/img/logo.png?version=1.297" alt="logo" width="70" />
</a>
<ul class="nav navbar-nav pull-left leftMenu">
<li class="dropdown">
<a target="_self" href="https://mobile.sabq.org/set-view-cookie?value=full&amp;redirectToUrl=https%3A%2F%2Fsabq.org%2F" class="full-version-btn" title="النسخة الكاملة">
<i class="fa fa-desktop" aria-hidden="true"></i>
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="flaticon-user146"></i></a>
<ul class="dropdown-menu main-menu">
<li class="dev-login-li  anon-container">
<div class="userDive">
<div class="col-md-12 text-center">
<form role="form" id="ajax-form-login" class="form-horizontal dev-js-validation" action="/login-check" method="post" novalidate="novalidate">
<div class="h20"></div>
<p>من فضلك قم بتسجيل دخولك</p>
<div class="socialLogin">
<ul class="list-inline">
<li><a class="facebook" href="javascript:void(0);" tabindex="7" data-url="/social-login/facebook" onclick="SocialNetworkConnect(this)"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" href="javascript:void(0);" tabindex="8" data-url="/social-login/twitter" onclick="SocialNetworkConnect(this)"><i class="fa fa-twitter"></i></a></li>
<li><a class="google" href="javascript:void(0);" tabindex="9" data-url="/social-login/google" onclick="SocialNetworkConnect(this)"><i class="fa fa-google-plus"></i></a></li>
<li><a class="yahoo" href="javascript:void(0);" tabindex="10" data-url="/social-login/yahoo" onclick="SocialNetworkConnect(this)"><i class="fa fa-yahoo"></i></a></li>
<li><a class="linkedin" href="javascript:void(0);" tabindex="11" data-url="/social-login/linkedIn" onclick="SocialNetworkConnect(this)"><i class="fa fa-linkedin"></i></a></li>
</ul>
 </div>
<div class="orText">
<span class="orLine"></span>
<span class="orWord"> أو</span>
</div>
<div class="formcontrolBody">
<div class="col-md-6">
<div class="form-group">
<input type="text" placeholder="البريد الإلكتروني" class="form-control" required="required" id="username" name="form[_username]">
</div>
</div>
<div class="col-md-6">
<div class="form-group">
<input type="password" placeholder="كلمة المرور" class="form-control" data-remove-password-validation="true" required="required" autocomplete="off" id="password" name="form[_password]">
</div>
</div>
<button class="btn btn-primary" type="submit">دخول</button>
<div class="col-md-12">
<div class="checkbox">
<label>
<input type="checkbox" name="form[_remember_me]"> تذكرنى
</label>
</div>
</div>
<a target="_self" class="link" href="/forgot-password">نسيت كلمة المرور</a>
<a target="_self" class="link" href="/signup">عضوية جديدة</a>
</div>
</form>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="dropdown menu-large loggedin-container">
<div class="userDive">
<div class="col-md-12 text-center">
<div class="personBody loggedin-container">
<a target="_self" href="/profile-view"><img class="img-circle" width="60" height="60" src="" /></a>
<a target="_self" href="/profile-view"> <p class="personName loggedin-name"></p></a>
<a class="btn btn-primary ajax-logout" target="_self" href="/logout">خروج</a>
</div>
</div>
<div class="clearfix"></div>
</div>
</li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="flaticon-sun94"></i></a>
<ul class="dropdown-menu main-menu">
<li id="dev-weather">
<div class="userDive">
<div class="col-md-12 text-center">
<div class="h20"></div>
<div class="weatherContainer">
<div class="weatherBody">
<div class="weatherBodyTop">
<div class="">
 <span class="weatherNumber dev-weatherTempNow">
</span>
<h3 id="weatherNowStatus"></h3>
</div>
<img id="weatherNowIcon" alt="" class="pull-left" width="100">
<div class="clearfix"></div>
</div>
<div class="weatherBodyCenter">
<div class="col-md-12 col-sm-12 col-xs-12">
<h3 id="weatherName"></h3>
</div>

</div>
<div class="weatherBodyBottom">
<ul class="dev-dayWeather">
</ul>
<a href="http://www.ArabiaWeather.com" target="_blank" class=""> <img src="/img/weatherLogoblack.png" class="img-responsive" style="width: 270px;  margin: 0 auto; display: block;" /></a>
<div class="clearfix"></div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</li>
</ul>
</li>
<li class="dropdown dev-prayertime-city">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="flaticon-islam60"></i></a>
<ul class="dropdown-menu main-menu">
<li>
<div class="userDive">
<div class="prayer-contaniner">
<div class="prayer-header">
<h2 class="dev-prayer-city"> </h2>
<h2 class="dev-active-prayer-label"> </h2>
<h2 class="dev-active-prayer-time"></h2>
</div>
<div class="prayer-timer">
<h2> متبقي من الوقت <span class="dev-remaining-time"></span></h2>
</div>
<div class="prayer-list">
<ul>
<li>
<h2 class="pull-right">آذان الفجر</h2>
<h2 class="pull-left list-time dev-fajr"></h2>
<div class="clearfix"></div>
</li>
<li>
<h2 class="pull-right">آذان الظهر</h2>
<h2 class="pull-left list-time dev-zuhr"></h2>
<div class="clearfix"></div>
</li>
<li class="prayer-list-active">
<h2 class="pull-right">آذان العصر</h2>
<h2 class="pull-left list-time dev-asr"></h2>
<div class="clearfix"></div>
</li>
<li>
 <h2 class="pull-right">آذان المغرب</h2>
<h2 class="pull-left list-time dev-maghrib"></h2>
<div class="clearfix"></div>
</li>
<li>
<h2 class="pull-right">آذان العشاء</h2>
<h2 class="pull-left list-time dev-isha"> </h2>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div>
</div>
</li>
</ul>
</li>
<li class="dropdown " id="dev-search">
<a href="#" id="search-btn" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="flaticon-magnifying-glass34"></i>
</a>
<ul class="dropdown-menu main-menu">
<li>
<form name="searchForm" role="search" novalidate="" data-ng-submit="submitSearchForm()">
<div class="userDive">
<div class="col-md-12 text-center">
<div class="h20"></div>
<input id="searchString" name="searchString" placeholder="بحث في الأخبار و المقالات" required="" data-ng-minlength="3" data-ng-model="searchString" class="form-control" data-ng-class="{inputError: searchFormSubmitted && (searchForm.searchString.$error.required || searchForm.searchString.$error.minlength)}" />
<div class="inputErrorText ng-hide" data-ng-show="searchFormSubmitted && (searchForm.searchString.$error.required || searchForm.searchString.$error.minlength)">
<i class="fa fa-warning"></i>
القيمة المسموح بها 3 حروف او اكثر
</div>
<a data-ng-href="/%D8%A8%D8%AD%D8%AB-%D9%85%D8%AA%D9%82%D8%AF%D9%85" class="pull-righ advSearch">بحث متقدم</a>
<button class="btn btn-primary pull-left" type="submit">بحث</button>
</div>
<div class="clearfix"></div>
</div>
</form>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</header>

<div style="height: 0px;" id='Overlay'></div>
<div id="menu">
<ul class="main-menu">
<li class="border-home"><a title="sabq" href="https://mobile.sabq.org/">الرئيسية</a>
</li>
<li class="border-home"><a title="لحظة بلحظة" href="https://mobile.sabq.org/%D9%84%D8%AD%D8%B8%D9%87-%D8%A8%D9%84%D8%AD%D8%B8%D9%87">لحظة بلحظة</a>
</li>
<li class="border-Mamlaka"><a href="https://mobile.sabq.org/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9"> المملكة</a>
</li>
<li class="border-Sports"><a href="https://mobile.sabq.org/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"> رياضة</a>
</li>
<li class="border-Stations"><a href="https://mobile.sabq.org/%D9%85%D8%AD%D8%B7%D8%A7%D8%AA"> محطات</a>
</li>
<li class="border-Tourism"><a href="https://mobile.sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9"> سياحة</a>
</li>
<li class="border-Cars"><a href="https://mobile.sabq.org/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA"> سيارات</a>
</li>
 <li class="border-Technology"><a href="https://mobile.sabq.org/%D8%AA%D9%82%D9%86%D9%8A%D8%A9"> تقنية</a>
</li>
<li class="border-WorldNews"><a href="https://mobile.sabq.org/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85"> أخبار العالم</a>
</li>
<li class="border-Studio"><a href="https://mobile.sabq.org/%D8%A7%D9%84%D8%A3%D8%B3%D8%AA%D8%AF%D9%8A%D9%88"> الأستديو</a>
</li>
<li class="border-ToSenior"><a href="https://mobile.sabq.org/%D8%B3%D8%A8%D9%82-%D8%AA%D9%82%D9%88%D9%84-%D9%84%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84"> سبق تقول للمسؤول</a>
</li>
<li class="border-Discussions"><a href="https://mobile.sabq.org/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA"> حوارات</a>
</li>
<li class="border-Rumors"><a href="https://mobile.sabq.org/%D9%86%D8%A7%D8%B5%D8%B9"> ناصع</a>
</li>
<li class="border-Karkter"><a href="https://mobile.sabq.org/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1"> كاريكاتير</a>
</li>
<li class="border-Profile"><a href="https://mobile.sabq.org/%D8%A8%D8%B1%D9%88%D9%81%D8%A7%D9%8A%D9%84"> بروفايل</a>
</li>
<li class="border-Fox"><a href="https://mobile.sabq.org/%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85"> بالأرقام</a>
</li>
<li class="border-Numbers"><a href="https://mobile.sabq.org/%D8%A5%D9%86%D9%81%D9%88%D8%AC%D8%B1%D8%A7%D9%81%D9%8A%D9%83"> إنفوجرافيك</a>
</li>
<li class="border-Investigations"><a href="https://mobile.sabq.org/%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA"> تحقيقات</a>
</li>
<li class="border-ToSenior"><a title="مقالات" href="https://mobile.sabq.org/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li class="border-ToSenior"><a title="التصويتات" href="https://mobile.sabq.org/poll"> التصويتات</a></li>
<li class="border-ToSenior"><a title="الفعاليات" href="https://mobile.sabq.org/%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA">الفعاليات</a></li>
<li class="border-ToSenior"><a title="اتصل بنا" href="https://mobile.sabq.org/contactmessage/create" target="_self">اتصل بنا</a></li>
</ul>
</div>
<div class="clearfix"></div>
<script data-cfasync="false">
            $(document).on('click', '.material-filter', function(){
                $('body').trigger('sortMaterialCallback', [$(this).attr('data-order'), true]);
               // $(".sticker-2").sticky({topSpacing:0});
               // $(".sticker-3").sticky({topSpacing:104});

            });

                          var weatherTempelate = '\x20\x20\x20\x20\x20\x20\x20\x20\x3Cli\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x3Cstrong\x3E\x20\x25forcastDay\x25\x3C\x2Fstrong\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x3Cdiv\x20class\x3D\x22clearfix\x22\x3E\x3C\x2Fdiv\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x3Cdiv\x3E\x20\x3Cimg\x20src\x3D\x22\x25forcastIcon\x25\x22\x20alt\x3D\x22weather\x22\x20width\x3D\x2225\x22\x20class\x3D\x22pull\x2Dleft\x22\x2F\x3E\x3C\x2Fdiv\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x3Cdiv\x20class\x3D\x22clearfix\x22\x3E\x3C\x2Fdiv\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x3Cp\x20class\x3D\x22weatherNumberMax\x22\x3E\x20\x25forcastTempMax\x25\u00B0\x3C\x2Fp\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x3Cp\x20style\x3D\x22font\x2Dsize\x3A\x2010px\x3B\x22\x3E\x25forcastTempMin\x25\u00B0\x3C\x2Fp\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x3C\x2Fli\x3E\x0A\x20\x20\x20\x20';
               var weather='';
               var prayerCity;

    function getprayerTimeData(){
                $.ajax({
        url: '/ajax/prayer-time',
        success:preparePrayerTimeWidget
    });
    }


jQuery(document).ready(function ($) {
        $('#search-btn').click(function(){
        if(!$('#dev-search').hasClass('open')){
          window.setTimeout(function() {  $( "#searchString" ).focus(); },100);
        }
        })

                $.ajax({
                url: "/ajax/getWeather",
                success: function(dataObject) {
                    preparePrayerTimeWidget(dataObject.prayerTime);
                    if(dataObject.weather && !$.isEmptyObject(dataObject.weather)){
                    var data=dataObject.weather;
                    $('#dev-weather').removeClass('hide');
                    weather = data;
                    $('#weatherName').html(data.country +' / '+data.name);
                    $('.dev-weatherTempNow').html(data.weatherNow.temperature+'°');
                    $('#weatherNowStatus').html(data.weatherNow.status);
                    if(typeof data.weatherNow.statusCode != 'undefined'){
                         $('#weatherNowIcon').attr('src',assetsCdn+'/weather/weatherNow/'+ data.weatherNow.statusCode+'.png');
                    }else{
                        $('#weatherNowIcon').attr('src',assetsCdn+'/weather/weatherNow/n1.png');
                    }
                    $('.dev-dayWeather').html('');
                    var weatherData='';
                    $.each(data.forcast,function(index, weather ){
                         weatherData= weatherTempelate.replace(/%forcastDay%/g, weather.day);
                        if(typeof weather.statusCode != 'undefined'){
                           weatherData= weatherData.replace(/%forcastIcon%/g,assetsCdn+'/weather/forcast/'+weather.statusCode+'.png');
                        }else{
                          weatherData= weatherData.replace(/%forcastIcon%/g,assetsCdn+'/weather/forcast/14.png');
                        }
                        weatherData= weatherData.replace(/%forcastTempMax%/g,weather.temperatureMax)
                         .replace(/%forcastTempMin%/g,weather.temperatureMin)
                        $('.dev-dayWeather').append(weatherData);
                           });
                       }else{
                        $('#dev-weather').addClass('hide');

                       }

                    }
                   });

                 $(window).on('activePrayerTime', function () {
                     $('.dev-active-prayer-label').text(activePrayerObject.activePrayerLabel)
                     $('.dev-active-prayer-time').text(activePrayerObject.activePrayer)
                     $('.dev-asr').text(prayerTimeDate.asr);
                     $('.dev-fajr').text( prayerTimeDate.fajr);
                     $('.dev-isha').text( prayerTimeDate.isha);
                     $('.dev-maghrib').text( prayerTimeDate.maghrib);
                     $('.dev-zuhr').text( prayerTimeDate.zuhr);
                     $('.dev-prayer-city').text(prayerCity);
                     $('.dev-remaing-label').text('يحين '+activePrayerObject.activePrayerLabel+'  بعد');
                     $('.prayer-contaniner li').removeClass('prayer-list-active');
                     $('.dev-'+activePrayerObject.active).closest('li').addClass('prayer-list-active');
                     displayCount(remaining, 'dev-remaining-time',getNextActivePrayer);
             });
                });
    </script>

<div id="skinned" data-ng-view="">
<div class="hide">
<h1> الحصيني: توقعات الصيف الأقسى أسطوانة مشروخة .. والرياض لن تسجّل 55 درجة</h1>
<h2>قال: ما سجّلته الكويت أمس طبيعي .. ودرجات الحرارة ستظل حول معدلاتها المعهودة</h2>
<noscript>
        <img src="https://cdn.sabq.org/uploads/media-cache/resize_800_relative/uploads/material-file/5cfe0458d0c1103a5f8b4633/5cfe044f7c12e.jpg" alt="الحصيني: توقعات الصيف الأقسى أسطوانة مشروخة .. والرياض لن تسجّل 55 درجة "/>
        </noscript>
<p><p style="text-align:justify">قلل الباحث في الطقس والمناخ عضو لجنة تسمية الحالات المناخية عبدالعزيز الحصيني؛ من دقة التوقعات التي تتنبأ بأن هذا الصيف سيكون الأقسى والأشد على مر التاريخ، واصفاً تلك التوقعات، بأنها &quot;أسطوانة مشروخة اعتدنا سماعها كل سنة&quot;.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">واستبعد الحصيني؛ في هذا الصدد، وصول درجات الحرارة في الرياض إلى 55 درجة مئوية؛ مشيراً إلى أنها ربما تصل إلى 53 درجة، حتى في حال ارتفاعها لا تستمر سوى 10 دقائق، ثم تبدأ بالانخفاض تحت الخمسين درجة، وهذا من فضل الله علينا&quot;.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">ولفت في حديثه لقناة &quot;العربية&quot;، أمس، إلى أن استمرار هطول الأمطار على: حائل والحدود الشمالية والجوف وغرب القصيم والمدينة المنوّرة ومكة المكرّمة، وتأخرها إلى هذه الفترة يعد من الأشياء النادرة، كما هو أيضاً حال السنة الماضية من برودتها وأمطارها وقلة العواصف الترابية.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">ووصف الحصيني؛ التوقعات بتسجيل أعلى المعدلات لدرجات الحرارة، وبأن هذا الصيف سيكون الأقسى على مر التاريخ، وستصل الحرارة إلى ما فوق 55 درجة مئوية، بعد أن سجّلت منطقة مطربة الكويتية، ظهر أمس، أعلى درجة حرارة على مستوى العالم؛ حيث بلغت 52.2 درجة مئوية، بأنها &quot;أسطوانة نسمعها عادةً كل سنة، الصيف هذه السنة سيكون الأقسى والأشد، أسطوانة مشروخة دائما نسمعها!&quot;.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">وأضاف: ما سُجِّل في مطربة وغيرها يعد في معدلاتها الطبيعية، فتلك المناطق تسجل عادة 50 و51 وأحيانا 53 درجة مئوية.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">واستدرك: لكن لا توجد حتى الآن مؤشرات على أن فصل الصيف هذا سيكون الأشد؛ بل يُتوقع فصل صيفي عادي ودرجات الحرارة حول معدلاتها الطبيعية، وهذا ليس بالضرورة ألا يكون هناك حر، مشيراً إلى اعتياد ارتفاع درجات الحرارة في منطقة العراق وغرب إيران والحدود السعودية - الكويتية - العراقية التي تسمّى &quot;فرن وتنور العالم!&quot;.</p></p>
<a href="https://www.youtube.com/watch?v=gWXC0nAUlqc"></a>
</div>
<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="headingOne-sticky-wrapper" class="sticky-wrapper" style="height: 42px;"><div class="panel-heading sticker" role="tab" id="headingOne">
<h3 class="panel-title "><a href="/">المملكة</a></h3>
<span>/</span>
<span style="padding-right: 10px;" class="ng-scope"><a class="ng-binding ng-scope" href="المملكة/محليات">محليات</a></span>
<a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="false" aria-controls="collapseOne" target="_self" class="collapse1 collapsed">
<div class="HedarrowOPen pull-left"><i class="flaticon-expand22"></i>
</div>
<div class="HedarrowClose pull-left"><i class="flaticon-collapse3"></i>
</div>
</a>
</div></div>
</div>
</div>
<div class="whiteSection">
<div class="container">

<div class="cd-header is-fixed">
<div>
<a type="button" class="readLater">
<img width="40px" alt="" src="/design/sabq-light/img/watclater.png" class="watclater">
</a>
<ul class="cd-secondary-nav pull-left">
<li><a class="facebookBg"><i class="fa fa-facebook"></i></a>
</li>
<li><a class="twitterBg" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%AD%D8%B5%D9%8A%D9%86%D9%8A%3A%20%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B5%D9%8A%D9%81%20%D8%A7%D9%84%D8%A3%D9%82%D8%B3%D9%89%20%D8%A3%D8%B3%D8%B7%D9%88%D8%A7%D9%86%D8%A9%20%D9%85%D8%B4%D8%B1%D9%88%D8%AE%D8%A9%20..%20%D9%88%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20%D9%84%D9%86%20%D8%AA%D8%B3%D8%AC%D9%91%D9%84%2055%20%D8%AF%D8%B1%D8%AC%D8%A9%20%20https%3A%2F%2Fsabq.org%2FxvjWnS%20%40sabqorg"><i class="fa fa-twitter"></i></a>
</li>
<li><a class="googleBg"><i class="fa fa-google-plus"></i></a>
</li>
<li><a class="whatsappBg wa_btn wa_btn_m"><i class="fa fa-whatsapp"></i></a>
</li>
</ul>
<div class="pull-left shareNumber dev-share-photo-num">
<p class="dev-share-num">0</p>
</div>
</div>

</div>
<div class="h10"></div>
<div class="FullDate">
<span><i class="fa fa-calendar"></i> 10 يونيو 2019 - 7 شوّال 1440</span>
<span><i class="fa fa-clock-o"></i> 10:19 AM</span>
</div>
<p class="sub-title">قال: ما سجّلته الكويت أمس طبيعي .. ودرجات الحرارة ستظل حول معدلاتها المعهودة</p> <h3 class="news-title"> الحصيني: توقعات الصيف الأقسى أسطوانة مشروخة .. والرياض لن تسجّل 55 درجة</h3>
<div class="img-body">
<img id="5cfe044f544a692e9b8b460e" src="https://cdn.sabq.org/uploads/media-cache/resize_800_relative/uploads/material-file/5cfe0458d0c1103a5f8b4633/5cfe044f7c12e.jpg" alt="" class="img-responsive" />
</div>
<div class="news-writer-pic pull-right">
<div class="dropdown">
<a id="dLabel" type="button" document-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<div class="authors">
<img src="https://cdn.sabq.org/uploads/media-cache/resize_120_120/uploads/users-profile-images/563715d17d5c9.jpeg" width="60" class="img-responsive img-circle" alt="عبدالحكيم شار" />
</div>
<div class="innerNameBody">
<p><a target="_self">عبدالحكيم شار</a></p>
<span class="divider"></span>
<a target="_self"> <p>الرياض
</p></a>
</div>
</a>
</div>
</div>
<div class="pull-left statistics">
<div class="newsBigSocial">
<span>
<a type="button" ng-if='!isLoggedIn' class="likeBtn" data-ng-click="toogleLike()" type="button">
<span class="newsDate"><i class="fa fa-thumbs-o-up"></i> 0 </span>
</a>
 </span>
<span class="Comments"><i class="fa fa-comments-o"></i> 0 </span>
<span class="Views"><i class="fa fa-bar-chart"></i> 627 <i class="fa fa-fire "></i> </span>
</div> </div>
<div class="clearfix"></div>
<p id="dev-content" class="main-text"> <p style="text-align:justify">قلل الباحث في الطقس والمناخ عضو لجنة تسمية الحالات المناخية عبدالعزيز الحصيني؛ من دقة التوقعات التي تتنبأ بأن هذا الصيف سيكون الأقسى والأشد على مر التاريخ، واصفاً تلك التوقعات، بأنها &quot;أسطوانة مشروخة اعتدنا سماعها كل سنة&quot;.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">واستبعد الحصيني؛ في هذا الصدد، وصول درجات الحرارة في الرياض إلى 55 درجة مئوية؛ مشيراً إلى أنها ربما تصل إلى 53 درجة، حتى في حال ارتفاعها لا تستمر سوى 10 دقائق، ثم تبدأ بالانخفاض تحت الخمسين درجة، وهذا من فضل الله علينا&quot;.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">ولفت في حديثه لقناة &quot;العربية&quot;، أمس، إلى أن استمرار هطول الأمطار على: حائل والحدود الشمالية والجوف وغرب القصيم والمدينة المنوّرة ومكة المكرّمة، وتأخرها إلى هذه الفترة يعد من الأشياء النادرة، كما هو أيضاً حال السنة الماضية من برودتها وأمطارها وقلة العواصف الترابية.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">ووصف الحصيني؛ التوقعات بتسجيل أعلى المعدلات لدرجات الحرارة، وبأن هذا الصيف سيكون الأقسى على مر التاريخ، وستصل الحرارة إلى ما فوق 55 درجة مئوية، بعد أن سجّلت منطقة مطربة الكويتية، ظهر أمس، أعلى درجة حرارة على مستوى العالم؛ حيث بلغت 52.2 درجة مئوية، بأنها &quot;أسطوانة نسمعها عادةً كل سنة، الصيف هذه السنة سيكون الأقسى والأشد، أسطوانة مشروخة دائما نسمعها!&quot;.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">وأضاف: ما سُجِّل في مطربة وغيرها يعد في معدلاتها الطبيعية، فتلك المناطق تسجل عادة 50 و51 وأحيانا 53 درجة مئوية.</p> <p style="text-align:justify"> </p> <p style="text-align:justify">واستدرك: لكن لا توجد حتى الآن مؤشرات على أن فصل الصيف هذا سيكون الأشد؛ بل يُتوقع فصل صيفي عادي ودرجات الحرارة حول معدلاتها الطبيعية، وهذا ليس بالضرورة ألا يكون هناك حر، مشيراً إلى اعتياد ارتفاع درجات الحرارة في منطقة العراق وغرب إيران والحدود السعودية - الكويتية - العراقية التي تسمّى &quot;فرن وتنور العالم!&quot;.</p></p>
<div class="sequential">
</div>
<div class="video-container">
<iframe width="100%" height="300" id="mt-gWXC0nAUlqc" src='https://www.youtube.com/embed/gWXC0nAUlqc?enablejsapi=1' frameborder="0" allowfullscreen></iframe>
<p></p>
</div>

<div class="text-center mpuAd" id="MPU"></div>
<div class="reletedBox">
<div class="title-hed">
<h3> الرابط المختصر </h3>
</div>
<input id="input_all" class="copy-div" type="text" value="https://sabq.org/xvjWnS" style="width:100%" readonly />
</div>
<div class="tags">
<div class="title-hed">
<h3>الكلمات المفتاحية</h3>
</div>
<div class="reletedInner keyWords">
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>

<footer class="text-center">
<div class="container">
<a href="https://mobile.sabq.org/">
<img src="https://cdn.sabq.org/design/sabq-light/img/logofoot.jpg?version=1.297" alt="" width="130" />
</a>
<div class="socialLogin topSocialLinks">
<ul class="list-inline">
<li>
<a class="facebook" href="https://www.facebook.com/sabq.org" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a class="twitter" href="https://www.twitter.com/sabqorg" target="_blank">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a class="google" href="https://plus.google.com/+sabqorgnews" target="_blank">
<i class="fa fa-google"></i>
</a>
</li>
<li>
<a class="youtube" href="https://www.youtube.com/sabqorg" target="_blank">
<i class="fa fa-youtube"></i>
</a>
</li>
<li>
<a class="instagram" href="https://www.instagram.com/sabqorg" target="_blank">
<i class="fa fa-instagram"></i>
</a>
</li>
<li>
<a class="twitter" href="https://www.telegram.me/sabqorg" target="_blank">
<i class="fa fa-paper-plane"></i>
</a>
</li>
<li>
<a class="rss" href="https://mobile.sabq.org/rss" target="_blank">
<i class="fa fa-rss"></i>
</a>
</li>
</ul>
</div>
<ul class="footer-links">
<li><a href="https://mobile.sabq.org/%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9">المملكة</a></li>
<li><a href="https://mobile.sabq.org/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a></li>
<li><a href="https://mobile.sabq.org/%D9%85%D8%AD%D8%B7%D8%A7%D8%AA">محطات</a></li>
<li><a href="https://mobile.sabq.org/%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9">سياحة</a></li>
<li><a href="https://mobile.sabq.org/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
<li><a href="https://mobile.sabq.org/%D8%AA%D9%82%D9%86%D9%8A%D8%A9">تقنية</a></li>
<li><a href="https://mobile.sabq.org/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85">أخبار العالم</a></li>
<li><a href="https://mobile.sabq.org/%D8%A7%D9%84%D8%A3%D8%B3%D8%AA%D8%AF%D9%8A%D9%88">الأستديو</a></li>
 <li><a href="https://mobile.sabq.org/%D8%B3%D8%A8%D9%82-%D8%AA%D9%82%D9%88%D9%84-%D9%84%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84">سبق تقول للمسؤول</a></li>
<li><a href="https://mobile.sabq.org/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA">حوارات</a></li>
<li><a href="https://mobile.sabq.org/%D9%86%D8%A7%D8%B5%D8%B9">ناصع</a></li>
<li><a href="https://mobile.sabq.org/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
<li><a href="https://mobile.sabq.org/%D8%A8%D8%B1%D9%88%D9%81%D8%A7%D9%8A%D9%84">بروفايل</a></li>
<li><a href="https://mobile.sabq.org/%D8%A8%D8%A7%D9%84%D8%A3%D8%B1%D9%82%D8%A7%D9%85">بالأرقام</a></li>
<li><a href="https://mobile.sabq.org/%D8%A5%D9%86%D9%81%D9%88%D8%AC%D8%B1%D8%A7%D9%81%D9%8A%D9%83">إنفوجرافيك</a></li>
<li><a href="https://mobile.sabq.org/%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA">تحقيقات</a></li>
<li><a href="https://mobile.sabq.org/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li><a href="https://mobile.sabq.org/%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA">فعاليات</a></li>
<li><a href="https://mobile.sabq.org/poll">التصويتات</a></li>
</ul>
</div>
</footer>
<div class="copyrights">
<a class="pull-right" target="_blank" href="http://ibtikar.net.sa/?utm_source=Sabq&utm_medium=FooterLink&utm_campaign=Partnerships">
<img src="https://cdn.sabq.org/design/sabq-light/img/ibtikar.jpg?version=1.297" alt="" width="150" />
</a>
<a class="pull-left" href="http://www.dimofinf.net/" target="_blank">
<img src="https://cdn.sabq.org/design/sabq-light/img/dimofinf.png?version=1.297" alt="" width="150" />
</a>
<div class="clearfix"></div>
<div class="text-center">
<p>&copy; جميع الحقوق محفوظة لصحيفة سبق 2019</p>
</div>
<div class="clearfix"></div>
</div>

<div id="form-modal" class="modal fade" tabindex='-1'>
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">
أدخل البريد الالكترونى </h4>
</div>
<div class="modal-body">
<form novalidate="" class="dev-js-validation" method="post" action="https://mobile.sabq.org/socialEmailVerify" class="dev-js-validation">
<div class="form-group">
<input type="email" id="form_email" name="form[email]" required="required" class="email form-control" name="email" placeholder="أدخل البريد الالكترونى" />
</div>
<button class="signBtn btn btn-primary" style="width: 100%;" type="submit">تسجيل</button>
</form>
</div>
</div>
</div>
</div>
<script src="https://cdn.sabq.org/design/common/js/libs/jquery-ui-1.9.2.custom.min.js?version=1.297"></script>
<script data-cfasync="true" type="text/javascript">
             //   $('body').trigger('triggerAds');
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-3765932-1', 'auto');
                ga('send', 'pageview');
            </script>
<script src="https://cdn.sabq.org/assets/js/base-plugins.js?version=1.297"></script>
<script>
            var G_API_KEY = "AIzaSyDDQ69XA7TFEzlKEYPggM_a0SMhKf4To38";
            var afterLoginPerformAction = '';
            var assetsVersion = '?version=1.297';
            var assetsCdn= "https://cdn.sabq.org";
            var site_domain= "sabq.org";
            var mobile_site_domain = 'mobile.sabq.org';
            var deviceViewCookieName = 'device_view';
            var homeUrl = 'https://mobile.sabq.org/';
            var chatLoginUrl = 'https://mobile.sabq.org/ajax/chat-login';
            var chatLogoutUrl = 'https://mobile.sabq.org/ajax/chat-logout';
            var switchViewUrl = 'https://mobile.sabq.org/set-view-cookie';
            var captchaUrl = '/genemu-captcha-refresh';
            var currentPageRoute = '/xvjWnS';
            var loginUrl = '/login';
            var accessDeniedUrl = '/access-denied';
            var notFoundUrl = '/404';
            var requestId = '';
            if(!requestId) {
                requestId = '';
                if(!requestId){
                    requestId = '';
                }
            }
            var isLoggedIn = false;
                      var availableMessage = 'متاح';
            var unAvailableMessage = 'غير متاح';

    // notification plugin default options

            Messenger.options = {
                extraClasses: 'messenger-fixed messenger-on-bottom messenger-on-right',
                theme: 'flat'
            };

        </script>
<script type="text/javascript">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</script>
<script src="https://cdn.sabq.org/assets/frontend/Lite/js/main.js?version=1.297"></script>
<script data-cfasync="false" type="text/javascript">
        loadScript('//maps.googleapis.com/maps/api/js?v=3.exp', null, 'google-maps-js');
                    tweetFlag=false
                    window.twttr = (function (d,s,id) {
                     var t, js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                    js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
                    }(document, "script", "twitter-wjs"));

                window.fbAsyncInit = function() {
                    FB.init({
                      appId      : 636292179804270,
                      xfbml      : true,
                      version    : 'v2.3'
                    });
                };

                (function(d, s, id){
                   var js, fjs = d.getElementsByTagName(s)[0];
                   if (d.getElementById(id)) {return;}
                   js = d.createElement(s); js.id = id;
                   js.src = "//connect.facebook.net/en_US/sdk.js";
                   fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));



        </script>
<div id="dev-native-ads">
<script data-cfasync="true" type="text/javascript">
                    (function() {
                        var tagjs = document.createElement("script");
                        var s = document.getElementsByTagName("script")[0];
                        tagjs.async = true;
                        tagjs.src = "//s.btstatic.com/tag.js#site=5iXXtwR";
                        s.parentNode.insertBefore(tagjs, s);
                    }());
                </script>
<noscript>
                <iframe src="//s.thebrighttag.com/iframe?c=5iXXtwR" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
                </noscript>
<script data-cfasync="true" type="text/javascript">



                var prevTitle = document.title;

                  function titleModified() {
                  if(prevTitle != document.title && document.title.trim() != ""){

                          if(typeof PARSELY == "object"){
                              PARSELY.beacon.trackPageView({
                                    url: location.pathname,           // URL to be tracked
                                    js: 1               // flag indicating this is dynamic
                                });
                          }

            // refire alexa Metrics event
                          window._atrk_fired=false;
                          atrk();

                          prevTitle = document.title;
                      }
                  }

              window.onload = function() {
                  var titleEl = document.getElementsByTagName("title")[0];
                  var docEl = document.documentElement;

                  if (docEl && docEl.addEventListener) {
                      docEl.addEventListener("DOMSubtreeModified", function(evt) {
                          var t = evt.target;
                          if (t === titleEl || (t.parentNode && t.parentNode === titleEl)) {
                              titleModified();
                          }
                      }, false);
                  } else {
                      document.onpropertychange = function() {
                          if (window.event.propertyName == "title") {
                              titleModified();
                          }
                      };
                  }
              };
                </script>
</div>
<script data-cfasync="true" type="text/javascript">
                    (function() {
                    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
                    em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
                    })();
            </script>
<noscript>
            <img data-cfasync="true" src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
            </noscript>

<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="sabq.org"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<script data-cfasync="false" type="text/javascript">
                var players = new Array();
                var _optaParams = {
                    custID: '9f686abb78ac1def0b843120bdf98e94',
                    language: 'ar_SA',
                    timezone: 0
                };
            </script>
<script>
                var optaLink = '/opta/%D8%AF%D9%88%D8%B1%D9%8A-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D8%B7%D9%8A%D9%81-%D8%AC%D9%85%D9%8A%D9%84';
            </script>
<script src="https://cdn.sabq.org/assets/frontend/Lite/js/mainLight.js?version=1.297"></script>
<script type="text/javascript">
                    //loader used for angular pages transition
                    preloader = new $.materialPreloader({});


                    function buildUrl(url, params) {
                        if (!params) return url;
                        var parts = [];
                        forEachSorted(params, function (value, key) {
                            if (value == null || value == undefined) return;
                            if (angular.isObject(value)) {
                                value = angular.toJson(value);
                            }
                            parts.push(encodeURIComponent(key) + '=' + encodeURIComponent(value));
                        });
                        return url + ((url.indexOf('?') == -1) ? '?' : '&') + parts.join('&');
                    }

                    function sortedKeys(obj) {
                        var keys = [];
                        for (var key in obj) {
                            if (obj.hasOwnProperty(key)) {
                                keys.push(key);
                            }
                        }
                        return keys.sort();
                    }

                    function forEachSorted(obj, iterator, context) {
                        var keys = sortedKeys(obj);
                        for (var i = 0; i < keys.length; i++) {
                            iterator.call(context, obj[keys[i]], keys[i]);
                        }
                        return keys;
                    }


                function syncPosition(el){
                  var current = this.currentItem;
                  $("#sync2")
                    .find(".owl-item")
                    .removeClass("synced")
                    .eq(current)
                    .addClass("synced")
                  if($("#sync2").data("owlCarousel") !== undefined){
                    center(current)
                  }
                }
                function center(number){
                  var sync2=$("#sync2");
                  var sync2visible = sync2.data("owlCarousel").owl.visibleItems;
                  var num = number;
                  var found = false;
                  for(var i in sync2visible){
                    if(num === sync2visible[i]){
                      var found = true;
                    }
                  }

                  if(found===false){
                    if(num>sync2visible[sync2visible.length-1]){
                      sync2.trigger("owl.goTo", num - sync2visible.length+2)
                    }else{
                      if(num - 1 === -1){
                        num = 0;
                      }
                      sync2.trigger("owl.goTo", num);
                    }
                  } else if(num === sync2visible[sync2visible.length-1]){
                    sync2.trigger("owl.goTo", sync2visible[1])
                  } else if(num === sync2visible[0]){
                    sync2.trigger("owl.goTo", num-1)
                  }

                }


                </script>
<script type='text/ng-template' id='404.html'>
<div class="whiteSection">



    <div class="container">
        <div class="row">
            <div class="col-sm-12 col-md-12 news-container">


                <div class="error-container">

                    <div class="error-code">
                        <div class="oops"><img src="/design/website/img/oops.png" alt="" />
                        </div>
                        404
                    </div>
                    <!-- /.error-code -->


                    <div class="clearfix"></div>
                    <div class="error-details">
                        <h1>عفوا الصفحة غير موجودة</h1>
                        <p>يمكنك العودة للصفحه الرئيسية.</p>
                        <br>

                        <a ng-href="/" class="error-btn"><i class="fa fa-home"></i> العودة للرئيسية</a>


                    </div>
                    <!-- /.error-details -->

                </div>
                <!-- /.error -->


            </div>
            <!-- /.col-md-12  -->

        </div>
        <!-- /.row  -->
    </div>
    <!-- /.container  -->
</div>
</script>
<script type='text/ng-template' id='read.html'>
<a id="readLaterIcon"  data-ng-click="toogleRead()" title="اقرأ لاحقا" class="readLater" type="button">
    <img class="watclater" ng-src="[[document.readLaterImg]]" width="40px" alt="" />
</a>
</script>
<script type='text/ng-template' id='urgentSection.html'>
    <div class="clearfix vip-news vip-[[material.breakingNewsColor]]" ng-class="{Show: startAnimation}" ng-show="!isNoDataDisplayed">
               <span>
                   خبر عاجل
               </span>
                <a ng-href="[[material.url]]">
                <h5  ng-if="material.secondaryTitle">[[ material.secondaryTitle]]</h5>
           <h3 > [[material.title]]</h3>
                </a>
            </div>
<div class="h10"></div>
</script>
<script type='text/ng-template' id='weather.html'>
<div class="weatherBody" ng-show="showWeather">
                            <div class="weatherBodyTop">
                                <div class="">
                                    <span class="weatherNumber">
                                        [[weather.weatherNow.temperature]]°
                                    </span>
                                    <h3 class="">[[weather.weatherNow.status]]  </h3>
                                </div>
                                <img ng-src="/weather/weatherNow/[[weather.weatherNow.statusCode]].png" alt="" class="pull-left" width="100" />
                                <div class="clearfix"></div>
                            </div>

                            <div class="weatherBodyCenter">
                                <div class="col-md-12 col-sm-12 col-xs-12">
                                    <h3>  [[weather.country]] / [[weather.name]]  </h3>
                                </div>

                                <!--
                                                                <div class="col-md-9 col-sm-9 col-xs-6">
                                                                    <input class="" id="s" type="search">
                                                                </div>
                                -->
                            </div>

                            <div class="weatherBodyBottom">
                                <ul>
                                    <li ng-repeat="forcast in weather.forcast">
                                        <strong>[[forcast.day]]</strong>
                                        <div class="clearfix"></div>
                                        <div><img ng-src="/weather/forcast/[[forcast.statusCode]].png" alt="" class="" width="30" />
                                        </div>
                                        <div class="clearfix"></div>
                                        <p class="">[[forcast.temperatureMax]]°</p>
                                        <p style="font-size: 10px;">[[forcast.temperatureMin]]°</p>
                                    </li>

                                </ul>
                                <a href="http://www.ArabiaWeather.com" target="_blank" class=""> <img src="/img/weatherLogoblack.png" class="img-responsive" style="width: 270px;  margin: 0 auto; display: block;"/></a>
                                <div class="clearfix"></div>
                            </div>

                        </div>

</script>
<script type='text/ng-template' id='commentLike.html'>
<div class="commentLike">
    <a class="likeBtn commentLikeBtn" data-ng-click="toogleCommentLike(comment.id)" type="button">
        <span class="newsDate"><i data-ng-class="{'fa': true, 'fa-thumbs-up': comment.commentLiked, 'fa-thumbs-o-up': !comment.commentLiked}"></i>   [[ comment.likes ]] </span>
    </a>
</div>
</script>
<script type='text/ng-template' id='flag.html'>
</script>
<script type='text/ng-template' id='comment-section.html'>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</script>
<script type='text/ng-template' id='album-section.html'>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</script>
<script type='text/ng-template' id='breadcrumb-header.html'>
    <div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true" data-ng-if="breadcrumb && breadcrumb.length > 0 || homePage && homePage.length > 0">
        <div class="panel panel-default">
            <div id="headingOne-sticky-wrapper" class="sticky-wrapper" style="height: 42px;"><div class="panel-heading sticker" role="tab" id="headingOne">

        <span ng-repeat="item in breadcrumb" class="[[item.active]]">
            <span ng-if="$index ==  1">/</span>
            <h3 ng-if="!$last || $last == $first" class="panel-title"><a ng-if="item.key == 'الرئيسية'" ng-href="[[ homePageUrl ]]">[[item.value]]</a><a ng-if="item.key !== 'الرئيسية'" ng-href="[[item.key]]">[[item.value]]</a></h3>
            <span ng-if="$last && $last != $first && childCategoryUrl" style="padding-right: 10px;"><a ng-if="item.key !== 'الرئيسية'" ng-href="[[childCategoryUrl]]">[[item.value]]</a></span>
            <span ng-if="$last && $last != $first && !childCategoryUrl" style="padding-right: 10px;">[[item.value]]</span>
        </span>
        <span ng-repeat="item in homePage" data-ng-if="homePage && homePage.length > 0" class="[[item.active]]">
            <h3 class="panel-title [[item.removeBorder]]"><a ng-href="[[item.key]]" >[[item.value]]</a></h3>
        </span>
                <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="false" aria-controls="collapseOne" target="_self" class="collapse1 collapsed" ng-if="portal.category.sub && portal.category.sub.length > 0">
                    <div class="HedarrowOPen pull-left"><i class="flaticon-expand22"></i>
                    </div>
                    <div class="HedarrowClose pull-left"><i class="flaticon-collapse3"></i>
                    </div>
                </a>
            </div></div>
            <div id="collapseOne-sticky-wrapper" class="sticky-wrapper" style="height: 173px;"><div id="collapseOne" class="panel-collapse sticker-1 collapse" role="tabpanel" aria-labelledby="headingOne" aria-expanded="false" style="height: 0px;">
                <div class="panel-body">
                    <ul class="subCat">
                        <li ng-repeat="sub in portal.category.sub">
                            <a ng-href="[[portal.category.parentSlug+'/'+sub.slug]]">[[sub.nameAr]] </a>
                        </li>
                    </ul>
                </div>
            </div></div>
        </div>
    </div>
</script>
<script type='text/ng-template' id='articles.html'>
        <div class="container">
        <!-- Sabq/Native/SponsoredArticle Leaderboard -->
        <div class="text-center" id="Leaderboard"></div>
        <urgent-section source="portal"></urgent-section>
        <div class="Center" ng-if="isNoDataDisplayed">
            <i class="fa fa-exclamation-triangle"></i>
            <h1>لا توجد نتائج</h1>
        </div>
        <div class="news-box article-div" ng-repeat="material in sliderNews">
            <a ng-href="[[material.url]]" class="img-body">
                <img class="img-responsive" ng-src="[[material.authorImg]]" alt="[[material.title]]" />
            </a>
            <div class="link-body">
                <a ng-href="[[material.url]]"><p class="ellipsis">[[ material.title ]]</p></a>
                <div class="author-name">[[material.authorName]]</div>

                <div class="newsStatistic">
                        <span class="Date"><i class="fa fa-calendar"></i> [[material.timeDiff]] </span>
                    <span class="CommDate"><i class="fa fa-comments-o"></i>   [[material.comments]] </span>
                    <span class="Views">
                        <i class="fa fa-bar-chart"></i>  [[material.views ]]
                        <i class="fa fa-fire [[material.hotIcon]]"></i>
                    </span>
                </div>
            </div>
        </div>

        <!-- MPU -->
        <br>
        <div class="text-center mpuAd" id="MPU"></div>
        <br>
        <!-- ./ end MPU -->
        <div id="dev-get-more-data">
            <div class="news-box article-div" ng-repeat="material in mainNews|limitTo:3">
                <a ng-href="[[material.url]]" class="img-body">
                    <img class="img-responsive" ng-src="[[material.authorImg]]" alt="[[material.title]]">
                </a>
                <div class="link-body">
                    <a ng-href="[[material.url]]"><p class="ellipsis">[[ material.title ]]</p></a>
                        <div class="author-name">[[material.authorName]]</div>
                    <div class="newsStatistic">
                  <span class="Date"><i class="fa fa-calendar"></i> [[material.timeDiff]] </span>
                    <span class="CommDate"><i class="fa fa-comments-o"></i>   [[material.comments]] </span>
                    <span class="Views">
                        <i class="fa fa-bar-chart"></i>  [[material.views ]]
                        <i class="fa fa-fire [[material.hotIcon]]"></i>
                    </span>
                    </div>
                </div>
            </div>



            <div class="news-box article-div" ng-repeat="material in mainNews.slice(3)">
                <a ng-href="[[material.url]]" class="img-body">
                    <img class="img-responsive" ng-src="[[material.authorImg]]" alt="[[material.title]]">
                </a>
                <div class="link-body">
                    <a ng-href="[[material.url]]"><p class="ellipsis">[[ material.title ]]</p></a>
                        <div class="author-name">[[material.authorName]]</div>

                <div class="newsStatistic">
                    <span class="Date"><i class="fa fa-calendar"></i> [[material.timeDiff]] </span>
                    <span class="CommDate"><i class="fa fa-comments-o"></i>   [[material.comments]] </span>
                    <span class="Views">
                        <i class="fa fa-bar-chart"></i>  [[material.views ]]
                        <i class="fa fa-fire [[material.hotIcon]]"></i>
                    </span>
                    </div>
                </div>
            </div>
        </div>
        <br>
        <div class="relative-center" data-ng-show="isMoreDisplayed" data-ng-click="getMoreMaterials()">
            <a href="#" class="absolute-center button">المزيد</a>
        </div>
        <div data-ng-show="loadingMoreData" class="text-center">
            <img ng-src="/design/sabq-light/img/loading.png" class="loading">
        </div>
        <br>
    </div>
    <googletag asynchronous="General"></googletag>

</script>
<script type='text/ng-template' id='article.html'>
    <breadcrumb-header></breadcrumb-header>
<article-section  source="portal"></article-section>
</script>
<script type='text/ng-template' id='like.html'>
    <div class="newsBigSocial">
        <a class="likeBtn" data-ng-click="toogleLike()" type="button">
            <span class="newsDate"><i data-ng-class="{'fa': true, 'fa-thumbs-up': document.liked, 'fa-thumbs-o-up': !document.liked}"></i>  [[ document.likeCount ]] </span>
        </a>
        <span class="Comments"><i class="fa fa-comments-o"></i>  [[ document.commentCount ]] </span>
        <span class="Views"><i class="fa fa-bar-chart"></i>  [[ document.viewCount ]] <i class="fa fa-fire [[document.hotIcon]]"></i> </span>
    </div>
</script>
<script type='text/ng-template' id='comic-section.html'>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</script>
<script type='text/ng-template' id='event-inner.html'>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</script>
<script type='text/ng-template' id='googletag.html'>
    <div>
</div>
</script>
<script type='text/ng-template' id='image-section.html'>
    <div class="container">
            <div class="text-center" id="Leaderboard"></div>
    <urgent-section source="portal"></urgent-section>
        <div class="cd-header is-fixed">
            <div>
                <!--<read-later></read-later>-->

                <ul class="cd-secondary-nav pull-left">
                    <li><a class="facebookBg" data-ng-click="$parent.shareFacebook()"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li><a class="twitterBg" href="[[image.tweet]]" data-ng-click="$parent.shareTwetterIE()"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li><a class="googleBg" data-ng-click="$parent.shareGoogle()"><i class="fa fa-google-plus"></i></a>
                    </li>
                    <li><a class="whatsappBg" data-ng-click="$parent.shareWhatsapp(image.title, image.shortUrl)"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>

                <div class="pull-left shareNumber dev-share-photo-num">
                    <p class="dev-share-num">[[noOfShares]]</p>
                </div>

            </div>
            <!-- cd-nav -->
        </div>
        <div class="h10"></div>
        <div class="FullDate">
            <span><i class="fa fa-calendar"></i> [[ image.publishDate.gorDay ]] [[ image.publishDate.gorMon ]] [[ image.publishDate.gorYear ]] - [[ image.publishDate.hijDay ]] [[ image.publishDate.hijMon ]] [[ image.publishDate.hijYear ]]</span>
            <span><i class="fa fa-clock-o"></i>   [[ image.publishDate.time ]] [[ image.publishDate.period ]]</span>

        </div>
        <p class="sub-title" ng-if="image.secTitle">[[ image.secTitle ]]</p>
        <h3 class="news-title">  [[ image.title ]]</h3>

        <div class="img-body" ng-if="image.coverPhotoExist">
            <img  id="[[ image.coverPhoto.id ]]" ng-src="[[ image.coverPhoto.img ]]" alt="[[ image.coverPhoto.caption ]]" class="img-responsive" />
            <div class="light-caption" ng-if="image.coverPhoto.caption">
                   <p> [[image.coverPhoto.caption]]</p>
            </div>

        </div>

        <div class="news-writer-pic pull-right">
            <div class="dropdown">
                <a id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <div class="authors">
                        <img ng-src="[[image.authorImg]]" width="60" class="img-responsive img-circle" />
                    </div>
                      <div class="innerNameBody">
                          <p><a ng-href="[[image.authorUrl]]" target="_self">[[ image.authorName ]]</a></p>
                            <span class="divider"></span>
                           <a href="[[image.cityProfile]]" target="_self" >    <p>[[ image.authorCity ]]
                               </p></a>
                        </div>
                </a>
                <ul class="dropdown-menu" aria-labelledby="dLabel" ng-if="image.multipleAuthors">
                    <li ng-repeat="author in image.authors">
                                 <a target="_self" href="#">
                                     <img ng-src="[[author.img]]" class="img-responsive img-circle">
                                 </a>
                                 <div class="innerNameBody">
                                     <p><a target="_self" ng-href="[[author.authorUrl]]">[[author.fullName]]</a></p>
                                     <span class="divider"></span>
                                     <p><a target="_self" href="#">[[author.city]]</a>
                                     </p>
                                 </div>
                                 <div class="clearfix"></div>
                     </li>
                </ul>
            </div>
        </div>

        <div class="pull-left statistics">
          <like></like>
        </div>
        <div class="clearfix"></div>

       <p id="dev-content" class="main-text">[[ image.content ]]</p>
               <div class="text-center mpuAd" id="MPU"></div>
       <div class="reletedBox" ng-if="!image.shortCode">
            <div class="title-hed">
                <h3> الرابط المختصر </h3>
            </div>
            <input  id="input_all" ng-show="!iDevice" class="copy-div" type="text" value= [[image.shortUrl]]  onclick="this.select();"  style="width:100%" readonly  />
            <label  id="lablel_ios" ng-show="iDevice" > [[image.shortUrl]]  </lable>

         </div>


        <div class="tags" ng-if="image.tags.length > 0">
            <div class="title-hed">
                <h3>الكلمات المفتاحية</h3>
            </div>
            <div class="reletedInner keyWords">
                 <a data-ng-href="[[tag.tagUrl]]" ng-class="{last:$last}" ng-repeat="tag in image.tags"> [[tag.tagName]]</a>
            </div>
            <div class="clearfix"></div>
        </div>
        <comment-view document="comics"></comment-view>

</script>
<script type='text/ng-template' id='material-section.html'>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</script>
<script type='text/ng-template' id='sponsored.html'>
    <div class="container">

        <!-- Sabq/Native/SponsoredArticle Leaderboard -->
        <div class="text-center" id="Leaderboard"></div>


        <div class="cd-header is-fixed">
            <div>
                <ul class="cd-secondary-nav pull-left">
                    <li><a class="facebookBg" data-ng-click="shareSponsorFacebook()"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li><a class="twitterBg" href="[[portal.tweet]]"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li><a class="googleBg" data-ng-click="shareSponsorGoogle()"><i class="fa fa-google-plus"></i></a>
                    </li>
                    <li><a class="whatsappBg" data-ng-click="shareWhatsapp()"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </div>
            <!-- cd-nav -->
        </div>
        <div class="h10"></div>
        <div class="FullDate">
           <span id="mv-pubdate" class="number">[[ portal.arabic_date]] </span>
        </div>
                    <h3  id="mv-title">[[ portal.title]]</h3>

   <span id="mv-presponsor">[[ portal.preSponsor]] </span>
            <span id="mv-sponsorlogo"><img ng-src="[[ portal.logo]]"  ng-if="portal.logo!=''"/></span>

        <div class="img-body">
        <div id="primarymedia" style="height:[[ portal.divHeight]]" class="images-body wow fadeIn document-cover-photo" ng-bind-html="dispalyContent(portal.primaryMedia)" ng-if="portal.primaryMedia!=''"></div>
        </div>

            <p  id="dev-content" class="details-text"><span id="mv-content" ng-bind-html="dispalyContent(portal.article)"></span></p>


        <!-- Sabq/Native/SponsoredArticle MPU -->
        <div class="text-center mpuAd" id="MPU" style="width:300px;"></div>

</div>
<googletag asynchronous="SponsoredPage"></googletag>
</script>
<script type='text/ng-template' id='optaView.html'>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</script>
<script type='text/ng-template' id='portalData.html'>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</script>
<script type='text/ng-template' id='tagData.html'>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</script>
<script type='text/ng-template' id='tagSection.html'>
    <tag-section source="portal"></tag-section>
</script>
<script type='text/ng-template' id='portalSection.html'>
    <portal-section></portal-section>
</script>
<script type='text/ng-template' id='homeData.html'>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</script>
<script type='text/ng-template' id='homeSection.html'>
    <home-section source="portal"></home-section>
</script>
<script type='text/ng-template' id='video-section.html'>
    <div class="container">
            <div class="text-center" id="Leaderboard"></div>
        <urgent-section source="portal"></urgent-section>

        <div class="cd-header is-fixed">
            <div>
                <!--<read-later></read-later>-->

                <ul class="cd-secondary-nav pull-left">
                    <li><a class="facebookBg" data-ng-click="$parent.shareFacebook()"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li><a class="twitterBg" href="[[video.tweet]]" data-ng-click="$parent.shareTwetterIE()"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li><a class="googleBg" data-ng-click="$parent.shareGoogle()"><i class="fa fa-google-plus"></i></a>
                    </li>
                    <li><a class="whatsappBg" data-ng-click="$parent.shareWhatsapp(video.title, video.shortUrl)"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>

                <div class="pull-left shareNumber dev-share-photo-num">
                    <p class="dev-share-num">[[noOfShares]]</p>
                </div>

            </div>
            <!-- cd-nav -->
        </div>
        <div class="h10"></div>
        <div class="FullDate">
            <span><i class="fa fa-calendar"></i> [[ video.publishDate.gorDay ]] [[ video.publishDate.gorMon ]] [[ video.publishDate.gorYear ]] - [[ video.publishDate.hijDay ]] [[ video.publishDate.hijMon ]] [[ video.publishDate.hijYear ]]</span>
            <span><i class="fa fa-clock-o"></i>   [[ video.publishDate.time ]] [[ video.publishDate.period ]]</span>

        </div>
        <p class="sub-title" ng-if="video.secTitle">[[ video.secTitle ]]</p>
        <h3 class="news-title">  [[ video.title ]]</h3>

        <div class="img-body">
            <iframe width="100%" height="600" ng-src="[[getYoutubeUrl(video.vid)]]" frameborder="0" allowfullscreen></iframe>
            <div class="light-caption" ng-if="video.caption">
            <p>[[video.caption]]</p>

            </div>
        </div>

        <div class="news-writer-pic pull-right">
            <div class="dropdown">
                <a id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <div class="authors">
                        <img ng-src="[[video.authorImg]]" width="60" class="img-responsive img-circle" />
                    </div>
                      <div class="innerNameBody">
                          <p><a ng-href="[[video.authorUrl]]" target="_self">[[ video.authorName ]]</a></p>
                            <span class="divider"></span>
                           <a href="[[video.cityProfile]]" target="_self" >   <p>[[ video.authorCity ]]
                               </p></a>
                        </div>
                </a>
                <ul class="dropdown-menu" aria-labelledby="dLabel" ng-if="video.multipleAuthors">
                    <li ng-repeat="author in video.authors">
                                 <a target="_self" href="#">
                                     <img ng-src="[[author.img]]" class="img-responsive img-circle">
                                 </a>
                                 <div class="innerNameBody">
                                     <p><a target="_self" ng-href="[[author.authorUrl]]">[[author.fullName]]</a></p>
                                     <span class="divider"></span>
                                     <p><a target="_self" href="#">[[author.city]]</a>
                                     </p>
                                 </div>
                                 <div class="clearfix"></div>
                     </li>
                </ul>
            </div>
        </div>

        <div class="pull-left statistics">
          <like></like>
        </div>
        <div class="clearfix"></div>

       <p id="dev-content" class="main-text">[[ video.content ]]</p>

        <div class="text-center mpuAd" id="MPU"></div>
        <div class="reletedBox" ng-if="!video.shortCode">
            <div class="title-hed">
                <h3> الرابط المختصر </h3>
            </div>

            <input  id="input_all" ng-show="!iDevice" class="copy-div" type="text" value=[[video.shortUrl]]  onclick="this.select();"  style="width:100%" readonly  />
            <label  id="lablel_ios" ng-show="iDevice">[[video.shortUrl]] </lable>
        </div>

        <div class="tags" ng-if="video.tags.length > 0">
            <div class="title-hed">
                <h3>الكلمات المفتاحية</h3>
            </div>
            <div class="reletedInner keyWords">
                 <a data-ng-href="[[tag.tagUrl]]" ng-class="{last:$last}" ng-repeat="tag in video.tags"> [[tag.tagName]]</a>
            </div>
            <div class="clearfix"></div>
        </div>
        <comment-view document="comics"></comment-view>

</script>
<script type='text/ng-template' id='view-album.html'>
    <breadcrumb-header></breadcrumb-header>
<album-section></album-section>
<googletag asynchronous="General"></googletag>
</script>
<script type='text/ng-template' id='view-comics.html'>
    <breadcrumb-header></breadcrumb-header>
<comic-section></comic-section>
<googletag asynchronous="General"></googletag>
</script>
<script type='text/ng-template' id='view-event.html'>
<breadcrumb-header></breadcrumb-header>
<event-details source="portal"></event-details>
<googletag asynchronous="General"></googletag>

</script>
<script type='text/ng-template' id='view-image.html'>
<breadcrumb-header></breadcrumb-header>
<image-section></image-section>
<googletag asynchronous="General"></googletag>

</script>
<script type='text/ng-template' id='view-material.html'>
<breadcrumb-header></breadcrumb-header>
<material-section></material-section>
<googletag asynchronous="[[portal.adsName]]"></googletag>

</script>
<script type='text/ng-template' id='view-video.html'>
<breadcrumb-header></breadcrumb-header>
<video-section></video-section>
<googletag asynchronous="General"></googletag>

</script>
<script type='text/ng-template' id='xportal.html'>
<breadcrumb-header></breadcrumb-header>
<div>
    <div class="container">
        <urgent-section source="portal"></urgent-section>

        <div data-ng-if="isOpta == 'true'" style="overflow-x: hidden;">
            <div data-ng-if="optaWidget == 'الفريق'">
                <opta-view source="portal" widget="teamprofile"></opta-view>
                <opta-view source="portal" widget="playerranking"></opta-view>
            </div>
            <div data-ng-if="optaWidget == 'اللاعب'">
                <opta-view source="portal" widget="playerprofile"></opta-view>
                <opta-view source="portal" widget="playerstats"></opta-view>
            </div>
            <div data-ng-if="optaWidget == 'المباراة'">
                <opta-view source="portal" widget="formation"></opta-view>
                <opta-view source="portal" widget="match_summary"></opta-view>
                <opta-view source="portal" widget="timeline"></opta-view>
                <opta-view source="portal" widget="ticker"></opta-view>
                <opta-view source="portal" widget="heatmap"></opta-view>
                <opta-view source="portal" widget="actionareas"></opta-view>
                <opta-view source="portal" widget="matchpreview"></opta-view>
                <opta-view source="portal" widget="teamcompare"></opta-view>
                <opta-view source="portal" widget="matchstatsplus"></opta-view>
                <opta-view source="portal" widget="goalreplay"></opta-view>
            </div>
            <div data-ng-if="optaWidget == 'دوري-عبداللطيف-جميل'">
                <opta-view source="portal" widget="fixtures_plus" limit="0"></opta-view>
                <opta-view source="portal" widget="standings"></opta-view>
                <opta-view source="portal" widget="playerranking"></opta-view>
                <opta-view source="portal" widget="seasonstandings"></opta-view>
            </div>
        </div>
    </div>

    <br/>
    <googletag asynchronous="[[shortName]]"></googletag>
</div>
</script>
<script type='text/ng-template' id='city-news.html'>
<breadcrumb-header></breadcrumb-header>
<div>
    <div class="container">
        <urgent-section source="portal"></urgent-section>
        <div ng-if="documents.length === 0">
            <div class="Center">
                <i class="fa fa-exclamation-triangle"></i>
                <h1>لا توجد نتائج</h1>
            </div>
        </div>

        <div class="news-box" ng-repeat="sliderNew in documents|limitTo:4">
            <a ng-href="[[sliderNew.url]]" class="img-body">
                <img class="img-responsive" ng-src="[[sliderNew.image]]" alt="[[sliderNew.title]]" />
            </a>
            <div class="link-body">
                <a ng-href="[[sliderNew.url]]">[[ sliderNew.title ]]</a>
                <div class="newsStatistic">
                    <span class="Date"> [[sliderNew.timeDiff]]</span>
                    <span class="CommDate"><i class="fa fa-comments-o"></i>  [[sliderNew.comments]] </span>
                    <span class="Views">
                        <i class="fa fa-bar-chart"></i>  [[sliderNew.views]]
                        <i class="fa fa-fire [[sliderNew.hotIcon]]"></i>
                    </span>
                </div>
            </div>
        </div>

        <!-- MPU -->
        <br>
        <div class="text-center mpuAd" id="MPU"></div>
        <br>
        <!-- ./ end MPU -->
        <div id="dev-get-more-data">
            <div class="news-box" ng-repeat="mainNew in documents|limitTo:3:4">
                <a ng-href="[[mainNew.url]]" class="img-body">
                    <img class="img-responsive" ng-src="[[mainNew.image]]" alt="[[mainNew.title]]">
                </a>
                <div class="link-body">
                    <a ng-href="[[mainNew.url]]">[[ mainNew.title ]]</a>
                    <div class="newsStatistic">
                        <span class="Date"> [[mainNew.timeDiff]]</span>
                        <span class="Comments"><i class="fa fa-comments-o"></i>  [[mainNew.comments]] </span>
                        <span class="Views">
                            <i class="fa fa-bar-chart"></i>  [[mainNew.views]]
                            <i class="fa fa-fire [[mainNew.hotIcon]]"></i>
                        </span>
                    </div>
                </div>
            </div>

            <!-- Sabq/Native/SponsoredArticle Leaderboard -->
            <div class="text-center" id="Leaderboard"></div>

            <div class="news-box" ng-repeat="mainNew in documents.slice(7)">
                <a ng-href="[[mainNew.url]]" class="img-body">
                    <div data-ng-show="shortName == 'Studio'" class="catImg">
                        <i class="[[mainNew.allIcon]]"></i>
                    </div>
                    <img class="img-responsive" ng-src="[[mainNew.image]]" alt="[[mainNew.title]]">
                </a>
                <div class="link-body">
                    <a ng-href="[[mainNew.url]]">[[ mainNew.title ]]</a>
                    <div class="newsStatistic">
                        <span class="Date"> [[mainNew.timeDiff]]</span>
                        <span class="Comments"><i class="fa fa-comments-o"></i>  [[mainNew.comments]] </span>
                        <span class="Views">
                            <i class="fa fa-bar-chart"></i>  [[mainNew.views]]
                            <i class="fa fa-fire [[mainNew.hotIcon]]"></i>
                        </span>
                    </div>
                </div>
            </div>
        </div>
        <br />
        <div class="relative-center" data-ng-show="isMoreDisplayed" data-ng-click="getMoreMaterials()">
            <a href="#" class="absolute-center button">المزيد</a>
        </div>
        <div data-ng-show="loadingMoreData" class="text-center">
            <img ng-src="/design/sabq-light/img/loading.png" class="loading">
        </div>
        <br />
    </div>
    <googletag asynchronous="General"></googletag>
</div>
</script>
<script type='text/ng-template' id='event-section.html'>
    <div class="container">
        <urgent-section source="portal"></urgent-section>
        <div ng-if="sliderNews.length === 0 && mainNews.length === 0">
            <div class="Center">
                <i class="fa fa-exclamation-triangle"></i>
                <h1>لا توجد نتائج</h1>
            </div>
        </div>
        <div class="news-box" ng-repeat="event in sliderNews">
            <a ng-href="[[event.url]]" class="img-body">
                <div  class="eventType [[event.eventClass]]">
                                [[event.eventStarted]]
                            </div>
                <img class="img-responsive" ng-src="[[event.image]]" alt="[[event.title]]" />
            </a>
            <div class="link-body">
                <a ng-href="[[event.url]]">[[ event.title ]]</a>
                <div class="newsStatistic">
                <span class="Date"><i class="fa fa-calendar"></i> [[event.shortDate]]  </span>
                <span class="newsDate"><i class="fa fa-map-marker"></i>  [[event.city]] </span>
                </div>
            </div>
        </div>

        <!-- MPU -->
        <br>
        <div class="text-center mpuAd" id="MPU"></div>
        <br>
        <!-- ./ end MPU -->
        <div id="dev-get-more-data">
            <div class="news-box" ng-repeat="event in mainNews|limitTo:3">
                <a ng-href="[[event.url]]" class="img-body">
                    <div  class="eventType [[event.eventClass]]">
                                    [[event.eventStarted]]
                                </div>
                    <img class="img-responsive" ng-src="[[event.image]]" alt="[[event.title]]" />
                </a>
                <div class="link-body">
                    <a ng-href="[[event.url]]">[[ event.title ]]</a>
                    <div class="newsStatistic">
                    <span class="Date"><i class="fa fa-calendar"></i> [[event.shortDate]]  </span>
                    <span class="newsDate"><i class="fa fa-map-marker"></i>  [[event.city]] </span>
                    </div>
                </div>
            </div>

            <!-- Sabq/Native/SponsoredArticle Leaderboard -->
            <div class="text-center" id="Leaderboard"></div>

            <div class="news-box" ng-repeat="event in mainNews.slice(3)">
                <a ng-href="[[event.url]]" class="img-body">
                    <div  class="eventType [[event.eventClass]]">
                                    [[event.eventStarted]]
                                </div>
                    <img class="img-responsive" ng-src="[[event.image]]" alt="[[event.title]]" />
                </a>
                <div class="link-body">
                    <a ng-href="[[event.url]]">[[ event.title ]]</a>
                    <div class="newsStatistic">
                    <span class="Date"><i class="fa fa-calendar"></i> [[event.shortDate]]  </span>
                    <span class="newsDate"><i class="fa fa-map-marker"></i>  [[event.city]] </span>
                    </div>
                </div>
            </div>
        </div>
        <br>
        <div class="relative-center" data-ng-show="isMoreDisplayed" data-ng-click="getMoreMaterials()">
            <a href="#" class="absolute-center button">المزيد</a>
        </div>
        <div data-ng-show="loadingMoreData" class="text-center">
            <img ng-src="/design/sabq-light/img/loading.png" class="loading">
        </div>
        <br>
    </div>
    <googletag asynchronous="General"></googletag>

</script>
<script type='text/ng-template' id='events.html'>
<breadcrumb-header></breadcrumb-header>
<event-section  source="portal"></event-section>
</script>
<script type='text/ng-template' id='pollLike.html'>
<span>
    <a class="likeBtn" data-ng-click="tooglePollLike()" type="button">
        <span class="newsDate">
            <i data-ng-class="{'fa': true, 'fa-thumbs-up': document.pollLiked, 'fa-thumbs-o-up': !document.pollLiked}"></i>  [[ document.noOfLikes ]]
        </span>
    </a>
</span>

</script>
<script type='text/ng-template' id='publish-poll.html'>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</script>
<script type='text/ng-template' id='poll-section.html'>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</script>
<script type='text/ng-template' id='poll-view.html'>
<poll-view source="polls"></poll-view>
</script>
<script type='text/ng-template' id='advanceSearch.html'>

    <form class="dev-search-form" novalidate="" name='search' ng-submit="submitForm()">
        <div class="advancedSearch">
            <div class="form-group">
                <label class="col-md-12  control-label" for="material_type_secondaryTitle"> كلمة البحث</label>
                <div class="col-md-12">
                    <input type="text" placeholder="كلمة البحث " value="" class="form-control" ng-model="formInfo.searchString" name="searchString" data-ng-minlength="3" data-ng-class="{inputError: searchSubmitted && search.searchString.$error.minlength}">
                    <p data-ng-show="searchSubmitted && search.searchString.$error.minlength" class="frontend-validation">القيمة المسموح بها 3 حروف او اكثر</p>
                </div>
                <div class="clearfix"></div>
            </div>

            <div class="form-group">
                <label class="col-md-12 control-label">النوع</label>

                <div class="col-md-12">

                    <select class="form-control select2" name="materialType" ng-model="formInfo.materialType" ng-change="changeData(false)" id="materialType" ng-init="formInfo.materialType">
                        <option value='أخبار-مقالات'>أخبار-مقالات</option>
                        <option value="أخبار">أخبار</option>
                        <option value="مقالات">مقالات</option>
                        <option value="قصة مصورة">قصة مصورة</option>
                        <option value="صورة">صورة</option>
                        <option value="الالبومات">الالبومات</option>
                        <option value="فيديو">فيديو</option>
                    </select>

                </div>
                <!-- /.col -->
                <div class="clearfix"></div>
            </div>
            <div class="form-group">
                <label class="col-md-12 control-label">الكاتب</label>

                <div class="col-md-12">

                    <select class="form-control select2 changeValue" name="author" id='author' ng-model="formInfo.author" ng-init="formInfo.author">
                        <option value=''>الكل </option>
                        <option ng-repeat="auth in authors" value="[[auth.id]]">[[auth.name]]</option>
                    </select>

                </div>
                <!-- /.col -->
                <div class="clearfix"></div>
            </div>
            <div class="form-group">
                <label class="col-md-12 control-label">التصنيف </label>

                <div class="col-md-12">

                    <select class="form-control select2 changeValue" name="category" id='category' ng-model="formInfo.category" ng-init="formInfo.category" >
                        <option value=''> الكل</option>
                        <option ng-repeat="cat in categories" value="[[cat.id]]" ng-class="{bold:cat.parent}">[[cat.name]]</option>
                    </select>

                </div>
                <!-- /.col -->
                <div class="clearfix"></div>
            </div>

            <div class="form-group">

                <label class="col-md-12 control-label">الكلمات المفتاحية:</label>

                <div class="col-md-12">

                    <input type="hidden"  id="tagSelect" name='tags[]' class="form-control taGs" ng-model="formInfo.tags"   placeholder= "ادخل الكلمات المفتاحية" />

                </div>
                <!-- /.col -->
                <div class="clearfix"></div>
            </div>
            <!-- /.form-group -->


            <div class="form-group" data-ng-class="{'input-has-error': searchSubmitted && search.datefrom.$error.pattern}">
                <div class="col-md-12">
                    <label class="col-md-12 control-label">من</label>
                    <input class="form-control datepicker-here" data-language='en' type="text" placeholder="من" ng-model="formInfo.datefrom" name="datefrom" />

                    <br />
                    <label class="col-md-12 control-label">الي</label>
                    <input class="form-control datepicker-here" data-language='en' type="text" placeholder="الي" ng-model="formInfo.dateend" name="dateend" />

                </div>
            </div>

            <div class="form-group">
                <div class="col-md-12">
                    <button type="submit" class=" btn btn-primary pull-left" >بحث  </button>
                </div>
                <div class="clearfix"></div>
            </div>

            <div class="clearfix"></div>
        </div>
    </form>
</script>
<script type='text/ng-template' id='advanceSearchForm.html'>
<div class="container">
    <advance-search source="searchResult" source1="portal"></advance-search>
</div>
</script>
<script type='text/ng-template' id='search.html'>
    <portal-section source="portal"></portal-section>
</script>
<script type='text/ng-template' id='contactUs.html'>
<div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
        <div class="panel panel-default">
            <div class="panel-heading sticker" role="tab" id="headingOne">
                <h3 class="panel-title">
        <a role="button" data-toggle="collapse" data-parent="#accordion" href="#collapseOne" aria-expanded="true" aria-controls="collapseOne">
          اتصل بنا
        </a>
      </h3>
            </div>

        </div>
    </div>
    <div class="clearfix"></div>

<div class="container">
        <div class="h10"></div>
        <br />
        <img src="/design/website/img/contactus.jpg" class="img-responsive" alt="" />
        <br />

        <div class="tags">
            <div class="title-hed">
                <h3>إدارة سبق</h3>
            </div>
            <p>يمكنك التواصل مع إدارة سبق عبر البريد الإلكتروني :</p>
            <a href="mailto:info@sabq.org"><i class="fa fa-envelope-o"></i> info@sabq.org</a>

            <div class="clearfix"></div>
        </div>


        <div class="tags">
            <div class="title-hed">
                <h3>العنوان البريدي</h3>
            </div>
            <p>صحيفة سبق الإلكترونية</p>
            <p>صندوق بريد : 63523</p><p>الرياض : 11526</p><p>المملكة العربية السعودية</p>

            <div class="clearfix"></div>
        </div>


        <div class="tags">
            <div class="title-hed">
                <h3>فاكس</h3>
            </div>
            <p>يمكنك التواصل مع الصحيفة عبر الفاكس التالي :</p>
            <p>الرياض</p>
            <p>  <i class="fa fa-phone-square direction-ltr" style="margin-left: 10px;margin-top: 2px;"></i>  <span class="direction-ltr">  011 - 2001415</span></p>

            <div class="clearfix"></div>
        </div>

        <div class="tags">
            <div class="title-hed">
                <h3>الإعلان في سبق</h3>
            </div>
            <p>للتواصل مع الشركة المسوقة للإعلانات : </p>
            <a href="mailto:ad@sabq.org"><i class="fa fa-envelope-o"></i> ad@sabq.org</a>

            <div class="clearfix"></div>
        </div>
<br /><br />
    </div>
</script>
<script type='text/ng-template' id='index.html'>
<div class="container"></div>
</script>
</body>
</html>